Database error when starting botpress

I am facing this error on my botpress on a live server: ! Ubuntu 18.04.2 LTS and BP version : 11_9_3 -linux -X64bit. I am looking for ways to fix this in the community but i am not seeing anyone who has faced this challenge before. How do i go about it?